当前位置:首页 > 问答

量学副图指标公式

我来帮TA回答

请教大神,怎样把通达信每天的每笔均量做成副图指标?求公式,急啊!!!

A1:=DYNAINFO(50);
A2:=V*100;
JL:A2/A1;
JL5:MA(JL,5);

通达信主图指标公式在副图显示

进入公式管理器
在右上角点击主图叠加改为副图叠加就可以了
或者直接点主图
进入修改指标模式
变更主图叠加为副图叠加就是了

如何将主,副图公式改为选股公式

若想把主副图指标公式改成选股公式,那就要把公式多余的部分删掉,把没有的部分添上,改正不能通过的语句,科学的重新组合起来,公式尽量做的简单,最后只保留一个条件输出就行了,基本上就是这些内容。
希望能够帮助你!

量能成交量幅图指标求助老师更改成选股公式

{量能成交量副图}
TOTAL:=IF(PERIOD=1,5,IF(PERIOD=2,15,IF(PERIOD=3,30,IF(PERIOD=4,60,IF(PERIOD=5,240,1)))));
MTIME:=MOD(FROMOPEN,TOTAL);
CTIME:=IF(MTIME<0.5,TOTAL,MTIME);
VVOL:IF(CURRBARSCOUNT=1,VOL*TOTAL/CTIME,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 && (SETCODE=0 || SETCODE=1),VVOL,0,-1,-1),COLOR00C0C0;
VOLUME:VOL,VOLSTICK;
MAVOL1:MA(VOLUME,5);
MAVOL2:MA(VOLUME,10);
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV1:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
OBV2:=EMA(OBV1,3)-MA(OBV1,9);
OBV3:=EMA(IF(OBV2>0,OBV2,0),3);
MAC3:=MA(C,3);
STICKLINE(OBV3>REF(OBV3,1) AND MAC3>REF(MAC3,1),0,OBV3,1,0),COLORYELLOW;
====================
{选股}
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV1:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
OBV2:=EMA(OBV1,3)-MA(OBV1,9);
OBV3:=EMA(IF(OBV2>0,OBV2,0),3);
MAC3:=MA(C,3);
选股:CROSS(OBV3>REF(OBV3,1) AND MAC3>REF(MAC3,1),0.5);

大家怎么看张得一的股市量学理论

看教程看走势图习缠论前具备定股市知识特别技术析知识基础已经股市奋斗2股市所悟

量学的精髓是什么

度量

均衡,适合,反应程度

  • 财惠网
  • 炒股配资网
  • 巨财网
  • 黄金喊单
  • 原油直播室
  • 原油期货网
  • 原油期货
  • 期货直播间
  • 黄金喊单
  • 外盘期货喊单
  • 期货直播室
  • 恒指喊单直播室
  • 期货直播室
  • 薛城财经
  • 国际期货喊单
  • 助腾财经
  • 黄金喊单
  • 中银网
  • 恒指期货直播
  • 美原油直播室
  • 黄金喊单
  • 金融知识科普网
  • 亿森财经
  • >凯贝股票网
  • 财姐网
  • >东台网
  • 广东炒股网